J'ai besoin de votre aide

Publié le par Gil

Coucou les amies

 

 

J'ai passé une semaine  avec les enfants puis  une semaine dans le grand vent du sud.

 

J'ai réglé mes  problèmes d'imprimante et  maintenant je voudrai bien reprendre le fil de mes activités sur le blog.


Mais bon ! je n'arrive plus à insérer de nouvelles images. Le bouton de chargement - orange en haut à droite - reste désespérément "orange", sans inscription dessus, et j'ai beau cliquer, rien ne se passe !!!!!

 

Vous pouvez peut-être m'aider ????????

 

Donnez-moi vos lumières, parce que les miennes sont bien éteintes.

 

!cid 56E51A3EC276426580CE366BD75678DF@colette-copie-1

Pour être informé des derniers articles, inscrivez vous :

Commenter cet article

SYLFAN 28/03/2013 23:32

C'est souvent le cas sur O.B c'est pourquoi, en cas de problème, il ne faut toucher à rien...en général, çà se remet en place
Bon alors, si tout fonctionne tant mieux...mais gardes l'idée de l'hébergeur...çà permet beaucoup de hptos sans "ALOURDIR" ta page
bonne nuit
biz

nickie 28/03/2013 21:14

moi aussi cela m'est arrivé et ça a fait comme toi c'est revenu tout seul !! mais c'est plutot agaçant car on ne sais comment résoudre le problème !!
bisou

Gil 28/03/2013 22:29



Oui, c'est bizarre. C'est d'ébord revenu tout seul pendant quelques inutes, et puis, zut !!!!!!! plus rien à nouveau.


J'ai remis à jour mes pluggins et ça remarche.


Ce sont les mystères de l'informatique.


Bises.



SYLFAN 28/03/2013 20:34

même en version basique, je ne vois pas de bouton "orange" à droite....je vois "éditer l'image" à gauche ???????

Gil 28/03/2013 20:58



Merci Sylfan pour tes réponses. Mais mon Over blog a fini de faire ses caprices. Depuis 2 jours je bataille et là, d'un coup d'un seul, il remarche ! C'est magique !


 


Allors je reprends le fil de mes activités.


Bises.


 


 



SYLFAN 28/03/2013 20:32

www.archive-host.com
biz

SYLFAN 28/03/2013 20:30

Passes par un hébergeur - par ex : archive.host.com tu prends l'option gratuite